Snom D862 ohne Netzteil
B2B prices require verification
This is our wholesale store. Log in and verify your business account to see B2B prices, or go to the retail store to view consumer prices.
Snom D862. IP-Telefon. Schwarz. Linux. 10000 Eintragungen. LCD. 12.7 cm (5″)
For any questions about this item, availability, or delivery times, please contact us at 22 270068
Snom D862. Produkttyp: IP-Telefon. Produktfarbe: Schwarz. Installiertes Betriebssystem: Linux. Telefonbuch Kapazität: 10000 Eintragungen. Display: LCD. Bildschirmdiagonale: 12.7 cm (5″). Display-Auflösung: 1280 x 720 Pixel. Mikrofon-Frequenz: 100 – 8000 Hz. Sprachcodec: G.711. G.711alaw. G.711ulaw. G.722. G.723.1. G.726. G.729. OPUS
| Produkttyp | IP-Telefon |
| Produktfarbe | Schwarz |
| Feature | Schnellstartübersicht |
| Installiertes Betriebssystem | Linux |
| Telefonbuch Kapazität | 10000 Eintragungen |
| Anzahl der VoIP-Konten | 8 |
| Tastatur Anzahl der Tasten | 39 |
| Display | LCD |
| Bildschirmdiagonale | 12.7 cm (5") |
| Display-Auflösung | 1280 x 720 Pixel |
| Mikrofon-Frequenz | 100 - 8000 Hz |
| Sprachcodec | G.711. G.711alaw. G.711ulaw. G.722. G.723.1. G.726. G.729. OPUS |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Unterstützte Netzwerkprotokolle | IPv4 / IPv6 (Dual Stack). DHCP. NTP. LDAP. LLDP-MED. HTTP. TFTP. L2TP |
| VoIP Protokolle | SIP (RFC 3261). SDP (RFC 3261). RTP (RFC 8866). RTCP (RFC 3550). RTCP-XR. SIP REFER method (RFC 3515). rport (RFC 3581). ENUM. ICE. STUN (RFC 5389) |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| ANzahl RJ9-Anschlüsse | 2 |
| Netzteil Eingansgsspannung | 100 - 240 V |
| Eingangsfrequenz | 50/60 Hz |
| Betriebstemperatur | 0 - 35 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Temperaturbereich bei Lagerung | -10 - 45 °C |
| Breite | 243 mm |
| Tiefe | 165 mm |
| Höhe | 193 mm |
| Gewicht | 1.12 kg |
| Mitgelieferte Kabel | LAN (RJ-45) |